<!doctype html><html prefix="og: http://ogp.me/ns#" lang=it-it><head><script src="/cdn-cgi/apps/head/SbdsrvbL4fnqKcIu0SsfPHvrdWU.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+'&gtm_auth=RN5OxYZiR5Ws2brpsh8LUg&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W9N7L5P');</script><meta charset=utf-8><link rel=canonical href=https://www.netsons.com/404/><meta name=viewport content="width=device-width,initial-scale=1"><meta http-equiv=x-ua-compatible content="IE=edge"><title>Page not found | Netsons</title><meta name=description content="Siamo spiacenti ma la pagina cercata non è al momento disponbile."><meta name=robots content="index, follow"><meta name=author content=Netsons><meta property=og:title content="Page not found | Netsons"><meta property=og:description content="Siamo spiacenti ma la pagina cercata non è al momento disponbile."><meta property=og:url content=https://www.netsons.com/404/><meta property=og:image content=https://www.netsons.com/images/seo/fb-sharing.png><meta property=og:type content=website><meta property=og:site_name content=Netsons><meta name=twitter:card content=summary_large_image><meta name=twitter:site content=@netsons><meta name=twitter:title content="Page not found | Netsons"><meta name=twitter:description content="Siamo spiacenti ma la pagina cercata non è al momento disponbile."><meta property=twitter:image content=https://www.netsons.com/images/seo/twitcard_h.png><link rel=apple-touch-icon sizes=180x180 href=/images/seo/apple-touch-icon.png><link rel=icon type=image/png sizes=32x32 href=/images/seo/favicon-32x32.png><link rel=icon type=image/png sizes=194x194 href=/images/seo/favicon-194x194.png><link rel=icon type=image/png sizes=192x192 href=/images/seo/android-chrome-192x192.png><link rel=icon type=image/png sizes=16x16 href=/images/seo/favicon-16x16.png><link rel=manifest href=/images/seo/manifest.json><link rel=mask-icon href=/images/seo/safari-pinned-tab.svg color=#0083c1><link rel="shortcut icon" href=/images/seo/favicon.ico><meta name=apple-mobile-web-app-title content=Netsons><meta name=application-name content=Netsons><meta name=msapplication-config content=/images/seo/browserconfig.xml><meta name=theme-color content=#0083c1><meta name=apple-mobile-web-app-capable content=yes><meta name=apple-mobile-web-app-title content=Netsons><meta name=apple-mobile-web-app-status-bar-style content=#0083c1><link rel=stylesheet href="/css/style.css?vers=3.65"></style><link rel=preload href="https://fonts.googleapis.com/css?family=Raleway:400,700" as=style onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel=stylesheet href="https://fonts.googleapis.com/css?family=Raleway:400,700"></noscript><link rel=preload href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500" as=style onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel=stylesheet href="https://fonts.googleapis.com/css?family=Roboto:100,300,400,500"></noscript><link rel=preload href="/css/styledefer.css?vers=1.57" as=style onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel=stylesheet href="/css/styledefer.css?vers=1.57"></noscript><script>(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){};}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload");}catch(e){ret=false;}
return function(){return ret;};})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){if(link.addEventListener){link.removeEventListener("load",enableStylesheet);}else if(link.attachEvent){link.detachEvent("onload",enableStylesheet);}
link.setAttribute("onload",null);link.media=finalMedia;}
if(link.addEventListener){link.addEventListener("load",enableStylesheet);}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet);}
setTimeout(function(){link.rel="stylesheet";link.media="only x";});setTimeout(enableStylesheet,3000);};rp.poly=function(){if(rp.support()){return;}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",true);rp.bindMediaToggle(link);}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run);});}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run);});}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS;}
else{w.loadCSS=loadCSS;}}(typeof global!=="undefined"?global:this));</script><script type=text/javascript src=//widget.trustpilot.com/bootstrap/v5/tp.widget.bootstrap.min.js async></script></head><body id="Page not found" class=blue-shade><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9N7L5P&gtm_auth=RN5OxYZiR5Ws2brpsh8LUg&gtm_preview=env-2&gtm_cookies_win=x" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript><header class=main-header data-section=header><nav class=navbar><div class=navbar-header><div class=container><a class=navbar-brand href=/>Netsons</a>
<button class="navbar-toggler collapsed" type=button data-toggle=collapse data-target=#main-navbar aria-controls=main-navbar aria-expanded=false aria-label="Toggle navigation"><i></i></button><div id=sec-navbar class="navbar-menu-sec collapse navbar-collapse"><ul class="nav navbar-nav"><li><a href=tel:&#43;390854510052 class=navbar-phone><span class=label>Chiama ora:</span>
<span>+39 085 45 100 52</span></a></li><li><a href=/assistenza/ class="btn navbar-help"><span>Aiuto</span></a></li><li><a href=/manage/clientarea.php class="btn navbar-accedi"><span>Accedi</span></a></li></ul></div></div></div><div id=main-navbar class="navbar-menu collapse navbar-collapse"><div class=container><ul class="nav navbar-nav"><li class="dropdown dropdown-large burger"><a href=/ class=dropdown-toggle data-toggle=dropdown><span>Burger</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkcol><li class="login title"><a href=/manage/clientarea.php>Accedi</a></li><li class="domini title"><a href=/domini/>Domini</a></li><li><a href=/domini/registrazione-dominio/>Registrazione dominio</a></li><li><a href=/domini/trasferimento-dominio/>Trasferimento dominio</a></li><li class="hosting title"><a href=/hosting/>Hosting</a></li><li><a href=/hosting/hosting-web/>Hosting Web</a></li><li><a href=/hosting/hosting-ssd/>Hosting SSD</a></li><li><a href=/hosting/hosting-gratis/>Web APP</a></li></ul><ul class=linkcol><li class="cloud title"><a href=/cloud/>Cloud</a></li><li><a href=/cloud/cloud-hosting/>Cloud Hosting</a></li><li><a href=/cloud/cloud-vps/>Cloud VPS</a></li><li><a href=/cloud/cloud-server/>Cloud Server</a></li><li><a href=/cloud/cloud-private/>Cloud Private</a></li><li class="server title"><a href=/server/>Server</a></li><li><a href=/server/server-dedicati/>Server Dedicati</a></li><li><a href=/server/server-su-misura/>Server su Misura</a></li><li class="sicurezza title"><span>Sicurezza</span></li><li><a href=/pec/>PEC</a></li><li><a href=/ssl/>SSL</a></li></ul><ul class=linkcol><li class="chi-siamo title"><a href=#>Chi Siamo</a></li><li><a href=/azienda/>Azienda</a></li><li><a href=https://blog.netsons.com>Blog</a></li><li><a href=/contatti/>Contatti</a></li><li class="assistenza title"><a href=/assistenza/>Assistenza</a></li><li><a href=/manage/submitticket.php>Apri un ticket</a></li><li><a href=tel:&#43;390854510052>Chiamaci</a></li><li><a href=/manage/knowledgebase.php>Domande Frequenti</a></li><li><a href=/assistenza/modulistica/>Modulistica</a></li><li class="gdpr title"><a href=/gdpr/>GDPR</a></li><li class="affiliati title"><a href=/affiliati/>Affiliati</a></li><li class="listino title"><a href=/listino/>Listino</a></li><li class="partner title"><a href=/partner/>Partner</a></li></ul></div></li><li class="dropdown dropdown-large domini"><a href=/domini/ class=dropdown-toggle data-toggle=dropdown><span>Domini</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkboxes><li><a href=https://www.netsons.com/domini/registrazione-dominio/><i class="icon icon-registrazionedominio"></i><span class=name>Registrazione Dominio</span>
<span class=description>Registra il tuo dominio</span></a></li><li><a href=https://www.netsons.com/domini/trasferimento-dominio/><i class="icon icon-trasferimentodominio"></i><span class=name>Trasferimento Dominio</span>
<span class=description>Trasferisci domini su Netsons</span></a></li><li><a href=https://www.netsons.com/domini/><i class="icon icon-tuttidomini"></i><span class=name>Tutti i Domini</span>
<span class=description>Scegli il più adatto a te</span></a></li></ul></div></li><li class="dropdown dropdown-large hosting"><a href=/hosting/ class=dropdown-toggle data-toggle=dropdown><span>Hosting</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkboxes><li><a href=https://www.netsons.com/hosting/hosting-web/><i class="icon icon-menu-hosting-web"></i><span class=name>Hosting Web</span>
<span class=description>Tutti i piani Hosting Web</span></a></li><li><a href=https://www.netsons.com/hosting/hosting-ssd/><i class="icon icon-menu-hosting-ssd"></i><span class=name>Hosting SSD</span>
<span class=description>Tutti i piani Hosting SSD</span></a></li></ul><div class=otherlink-row><p>Altri servizi:</p><a href=https://www.netsons.com/hosting/hosting-gratis/>Web App</a></div></div></li><li class="dropdown dropdown-large cloud"><a href=/cloud/ class=dropdown-toggle data-toggle=dropdown><span>Cloud</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkboxes><li><a href=https://www.netsons.com/cloud/cloud-hosting/><i class="icon icon-menu-cloud-hosting"></i><span class=name>Cloud Hosting</span>
<span class=description>Il tuo sito web nel Cloud</span></a></li><li><a href=https://www.netsons.com/cloud/cloud-vps/><i class="icon icon-menu-cloud-vps"></i><span class=name>Cloud VPS</span>
<span class=description>VPS veloci e scalabili</span></a></li><li><a href=https://www.netsons.com/cloud/cloud-server/><i class="icon icon-menu-cloud-server"></i><span class=name>Cloud Server</span>
<span class=description>Configura il Cloud Server ideale</span></a></li><li><a href=https://www.netsons.com/cloud/cloud-private/><i class="icon icon-menu-cloud-private"></i><span class=name>Cloud Private</span>
<span class=description>Infrastruttura Cloud privata</span></a></li></ul></div></li><li class="dropdown dropdown-large server"><a href=/server/ class=dropdown-toggle data-toggle=dropdown><span>Server</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkboxes><li><a href=https://www.netsons.com/server/server-dedicati/><i class="icon icon-menu-server-dedicati"></i><span class=name>Server Dedicati</span>
<span class=description>Il tuo server dedicato di qualità</span></a></li><li><a href=https://www.netsons.com/server/server-su-misura/><i class="icon icon-menu-server-sumisura"></i><span class=name>Server su misura</span>
<span class=description>Parla con un Account Manager</span></a></li></ul></div></li><li class="dropdown dropdown-large sicurezza"><a href=/ssl/ class=dropdown-toggle data-toggle=dropdown><span>Sicurezza</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkboxes><li><a href=https://www.netsons.com/pec/><i class="icon icon-menu-sicurezza-pec"></i><span class=name>PEC</span>
<span class=description>Posta Elettronica Certificata</span></a></li><li><a href=https://www.netsons.com/ssl/><i class="icon icon-menu-sicurezza-ssl"></i><span class=name>SSL</span>
<span class=description>Certificati SSL</span></a></li></ul></div></li><li class="dropdown dropdown-large chi-siamo"><a href=/azienda/ class=dropdown-toggle data-toggle=dropdown><span>Chi siamo</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkboxes><li><a href=https://www.netsons.com/azienda/><i class="icon icon-azienda"></i><span class=name>Azienda</span>
<span class=description>Perchè scegliere Netsons</span></a></li><li><a href=https://blog.netsons.com/><i class="icon icon-blog"></i><span class=name>Blog</span>
<span class=description>Le ultime news dal nostro blog</span></a></li><li><a href=https://www.netsons.com/contatti/><i class="icon icon-contatti"></i><span class=name>Contatti</span>
<span class=description>Tutti i nostri contatti</span></a></li></ul></div></li><li class="dropdown dropdown-large assistenza"><a href=/assistenza/ class=dropdown-toggle data-toggle=dropdown><span>Assistenza</span></a><div class="dropdown-menu dropdown-menu-large"><ul class=linkboxes><li><a href=https://www.netsons.com/manage/supporttickets.php><i class="icon icon-menu-apri-ticket"></i><span class=name>Apri un ticket</span>
<span class=description>Invia la tua richiesta di assistenza</span></a></li><li><a href=tel:&#43;390854510052><i class="icon icon-menu-chiamaci"></i><span class=name>Chiamaci</span>
<span class=description>Contattaci via telefono</span></a></li><li><a href=https://www.netsons.com/manage/knowledgebase.php><i class="icon icon-menu-domande-frequenti"></i><span class=name>Domande Frequenti</span>
<span class=description>Guide e FAQ</span></a></li><li><a href=https://www.netsons.com/assistenza/modulistica/><i class="icon icon-menu-modulistica"></i><span class=name>Modulistica</span>
<span class=description>Moduli e documenti</span></a></li></ul></div></li><li class="dropdown dropdown-large gdpr"><a href=https://www.netsons.com/gdpr/><span>Gdpr</span></a></li><li class="dropdown dropdown-large affiliati right"><a href=https://www.netsons.com/affiliati/><span>Affiliati</span></a></li><li class="dropdown dropdown-large partner right"><a href=https://www.netsons.com/partner/><span>Partner</span></a></li></ul></div></div></nav></header><div class=layer></div><main class=main><section class="editorial
	custom-textcenter" data-section=editorial-page-not-found id=editorial-page-not-found style=background-image:url(/images/editorial/default.png)><div class=container><div class="maincontent page-title"><h1>404 | Page not found!</h1></div></div></section><section class="text
	custom-textcenter
	dollar-bgwhite" data-section=text-404><div class=container><div class=head-block></div><div class=content-block><p>Il codice 404 indica che il contenuto a cui si sta tentando di accedere non è disponibile sul server; può essere generato da una URL sbagliata o da un contenuto effettivamente mancante sul sito.</p></div></div></section><section class=footer_partners data-section=icons_partners><div class="container head"><div class=content><h5>I nostri partner</h5></div></div><div class="new-container iconcards"><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-cisco"></i></div><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-dell"></i></div><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-vmware"></i></div><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-cpanel"></i></div><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-parallels"></i></div><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-r1soft"></i></div><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-cloudlinux"></i></div><div class="iconcard to-equalize" data-equalize=icon><i class="icon icon-microsoft"></i></div></div><div class="container foot"><div class=content><p>Tutti i marchi citati appartengono ai rispettivi proprietari</p></div></div></section></main><footer><a href=# class="gotop js-gotop"><i class=icon></i></a><div class="footer-menu container"><div class=footrow><ul><li class=grouphead>Netsons</li><li><a href=/manage/clientarea.php>Area Clienti</a></li><li><a href=/manage/register.php>Registrati</a></li><li><a href=/affiliati/>Affiliazione</a></li><li><a href=/contratti/>Contratti servizi</a></li><li><a href=/cookie-policy/>Informativa sui cookie</a></li><li><a href=/privacy-policy/>Privacy Policy</a></li></ul></div><div class="footrow no-title"><ul><li><a href=/manage/contratti/informativa-consumatori.pdf>Informativa consumatori</a></li><li><a href=https://ec.europa.eu/consumers/odr/>ODR per consumatori</a></li><li><a href=/sitemap/>Sitemap</a></li><li><a href=/manage/contratti/sla-cloud.pdf>SLA</a></li><li><a href=/assistenza/modulistica/>Modulistica</a></li><li><a href=/listino/>Listino</a></li></ul></div><div class=footrow><ul><li class=grouphead>Hosting</li><li><a href=/domini/>Domini</a></li><li><a href=/hosting/hosting-web/>Hosting Web</a></li><li><a href=/hosting/hosting-ssd/>Hosting SSD</a></li><li><a href=/cloud/cloud-hosting/>Cloud Hosting</a></li><li><a href=/cloud/cloud-vps/>Cloud VPS</a></li><li><a href=/cloud/cloud-server/>Cloud Server</a></li></ul></div><div class="footrow no-title"><ul><li><a href=/cloud/cloud-private/>Cloud Private</a></li><li><a href=/server/server-dedicati/>Server Dedicati</a></li><li><a href=/hosting/hosting-gratis/>Web App</a></li><li><a href=/pec/>PEC Posta Certificata</a></li><li><a href=/ssl/>Certificati SSL</a></li></ul></div><div class=footrow><ul><li class=grouphead>Azienda</li><li><a href=/azienda/>Chi Siamo</a></li><li><a href=/contatti/>Contatti</a></li><li><a href=https://blog.netsons.com/>Netsons Blog</a></li><li><a href=https://blog.netsons.com/newsletter/>Newsletter</a></li></ul></div><div class=footrow><ul><li class=grouphead>Assistenza</li><li><a href=/manage/supporttickets.php>Assistenza Ticket</a></li><li><a href=/manage/submitticket.php>Apri un Ticket</a></li><li><a href=/manage/knowledgebase.php>Guide e FAQ</a></li><li><a href=/manage/servermonitor.php>Stato Server</a></li></ul></div><div class=socials><ul><li><a href=https://www.facebook.com/Netsons/><i class="icon icon-facebook"></i></a></li><li><a href=https://twitter.com/Netsons><i class="icon icon-twitter"></i></a></li><li><a href=https://www.linkedin.com/company/netsons/><i class="icon icon-linkedin"></i></a></li><li><a href=https://www.instagram.com/netsons_official/><i class="icon icon-instagram"></i></a></li></ul></div><div class=trustpilot-widget data-locale=it-IT data-template-id=5406e65db0d04a09e042d5fc data-businessunit-id=5b5b474ee00dac00010284b8 data-style-height=28px data-style-width=100% data-theme=dark><a href=https://it.trustpilot.com/review/www.netsons.com target=_blank rel=noopener>Trustpilot</a></div></div><div class=copyright><div class=container><div class=content><p>Netsons.com Network | Copyright Netsons s.r.l. 2019 | CF/P.IVA 01838660684 | Tel +39 085 4510052 | Fax +39 085 9112033 | <a href=/autorizzazione-ministeriale/>Autorizzazione Ministeriale PTT 0007112 del 30/01/2013</a></p></div></div></div></footer><div class=cookie-alert><p>Questo sito utilizza cookie tecnici. Sono inoltre installati cookie tecnici di terze parti. Cliccando sul pulsante Accetto oppure continuando la navigazione del sito, l'utente accetta l'utilizzo di tutti i cookie. Per maggiori informazioni, anche in merito alla disattivazione, è possibile consultare l'<a href=/cookie-policy/>informativa cookie completa</a>.</p><button class="btn accept">Accetta</button></div><script src=/js/jquery.min.js></script><script src=/js/jquery-ui.min.js></script><script src=/js/vendor.min.js></script><script src=/js/vendorwd.min.js></script><script src="/js/main.min.js?vers=2.75" async></script></body></html>